1. Swedroids testpiloter har börjat utvärdera Huawei P40 Pro. Läs första intrycken här samt se de första bilderna i fototråden.
    Stäng notis
  2. Registrera ett konto och bli del av Sveriges förmodligen trevligaste och mest hjälpsamma community.
    Stäng notis

Alla program borta

Diskussion i 'Samsung' startad av skaunski, 21 mar 2013.

  1. skaunski

    skaunski Infant Droid Medlem

    Blev medlem:
    21 mar 2013
    Inlägg:
    3
    Mottagna gillanden:
    0

    MINA ENHETER

    Hej

    Satt och lekte med plattan, allt var frid och fröjd, la ifrån mig den en stund. När jag tog upp den igen hade den stängt av, inget ovanligt i de men när jag startade upp den igen var alla nedladdade program borta, kvar fanns bara genvägarna på första sidan.

    Någon som vet vad som hänt? Och hur jag kan få tillbaka dom?

    Tacksam för svar
     
  2. jostansjo_

    jostansjo_ Kid Droid Medlem

    Blev medlem:
    27 okt 2012
    Inlägg:
    88
    Mottagna gillanden:
    13
    Operatör:
    Vimla!
    Telefon:
    LG G6+ 128GB (H870DSU)

    MINA ENHETER

    Operatör:
    Vimla!
    Telefon:
    LG G6+ 128GB (H870DSU)
    ROM:
    Stock
    Telefon 2:
    Xperia Z3 Compact
    ROM:
    Stock 6.0.1
    Info:
    Backup
    Nu har jag ingen sån tablet men jag tror att du av misstag satt på felsäkert läge ( inaktiverar alla tredjeparts appar, men det är lungt för dom finns fortfarande kvar )
    Edit: glömde frågan jag tror att du bara behöver starta om den.
    ~Powered by a Nexus 4~
     
  3. skaunski

    skaunski Infant Droid Medlem

    Blev medlem:
    21 mar 2013
    Inlägg:
    3
    Mottagna gillanden:
    0

    MINA ENHETER

    ok, ska se om jag hittar något om det, tack för hjälpen:)
     
  4. skaunski

    skaunski Infant Droid Medlem

    Blev medlem:
    21 mar 2013
    Inlägg:
    3
    Mottagna gillanden:
    0

    MINA ENHETER

    Hittar inget som man kan ställa in om program etc.

    När jag går in på program så ser jag att alla finns kvar men dom har bara den gröna andriod eller en sd ikon istället för deras vanliga
     
  5. chucken

    chucken Senior Droid Medlem

    Blev medlem:
    8 okt 2010
    Inlägg:
    1 086
    Mottagna gillanden:
    251

    MINA ENHETER

    Här hänt mig med fast på en tab 8.9.
    Jag körde en full wipe och installerade allt igen.
     
  6. marcusorwen

    marcusorwen Teen Droid Medlem

    Blev medlem:
    29 jul 2010
    Inlägg:
    410
    Mottagna gillanden:
    45
    Operatör:
    Telia
    Telefon:
    Nexus 6

    MINA ENHETER

    Operatör:
    Telia
    Telefon:
    Nexus 6
    ROM:
    Stock 7.0
    Info:
    Launcher: Google Now
    Telefon 2:
    Nexus 4
    ROM:
    CM 12.1 & Stock 5.0.1 (Rootad)
    Info:
    Launcher: Yahoo Aviate
    Telefon 3:
    Xperia Play
    ROM:
    2.3.7 (Rootad)
    Info:
    Används som väckarklocka
    Platta:
    xperia tablet z
    ROM:
    Stock 5.0.2
    Info:
    Launcher: stock
    Har också hänt mig en gång innan med ICS (original) blev tvungen att installera om allt igen, datan ligger fortfarande kvar (sparningar i spel osv), i alla fall var det så för mig.

    Tips är att du installerar CM10.1 om du har GT-P7510 eller GT-P7500, (vet inte hur det är med tab2)
     
  7. Bjarne

    Bjarne Adult Droid Medlem

    Blev medlem:
    24 aug 2010
    Inlägg:
    934
    Mottagna gillanden:
    127

    MINA ENHETER

    Vänta nu? Hur menar du? Att du bara har gröna ikoner på hemskärmen har jag klart för mig. Så långt är jag med. :)

    Men när du först sade att programmen är borta och här nu att de är kvar. Var är det du ser att de är kvar? Finns de kvar i app-drawern? Om du klickar på menyknappen för apparna på hemskärmen, finns apparna kvar där?
     
  8. Bjarne

    Bjarne Adult Droid Medlem

    Blev medlem:
    24 aug 2010
    Inlägg:
    934
    Mottagna gillanden:
    127

    MINA ENHETER

    Varför jag fråga är att ibland får jag på min 7500 att en del ikoner vid uppgraderingar blir just gröna standardikoner på hemskärmen, men då tar jag bara bort den genvägen och lägger dit en ny från app-listan så fungerar det igen.