Diskussion: Frågor och svar. Kolla här först innan du ställer en ny fråga.

Diskussion i 'Xperia V' startad av chompiz, 2 dec 2012.

  1. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    OK ny fråga. Fans det ingen tråd där man diskuterade tillbehör till Xperia V. Har för mig jag sett en sådan tråd, men nu hittar jag den inte alls?
     
  2. Thulo

    Thulo Kid Droid Medlem

    Blev medlem:
    22 dec 2009
    Inlägg:
    77
    Mottagna gillanden:
    3

    MINA ENHETER

    En sådan här har jag http://www.kjell.com/sortiment/telefoni-kommunikation/mobiltelefon-tillbehor/otg-mhl-adaptrar/samsung-mhl-11-pin-p93278 men jag köpte den via aliexpress tror jag gav ca 50:-
     
    dragontrumpetare gillar detta.
  3. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Ok har en ny fråga. Hur skickar man info via nfc? Har t o m testat mot en Sonylur och det händer ingenting.?

    Skickat från min LT25i med Tapatalk 4 Beta
     
  4. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Oj vad dött det var här? Inga som vill tjöta om Xperia V längre?
     
  5. steevoo

    steevoo Youth Droid Medlem

    Blev medlem:
    26 okt 2010
    Inlägg:
    181
    Mottagna gillanden:
    6

    MINA ENHETER

    Den fungerar så felfritt så ingen har behov av att skriva!

    Är det någon som vet varför man inte kan använda hela sina tagna bilder som bakgrund utan att beskära dom?
     
  6. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Det skall finnas någon app som kan fixa det. Minns ej namnet tyvärr. Men problemet som du talar är tyvärr något som antingen finns i androids kod eller så är det Sony.

    Skickat från min LT25i med Tapatalk 4 Beta
     
  7. Soccom83

    Soccom83 Youth Droid Medlem

    Blev medlem:
    22 mar 2011
    Inlägg:
    241
    Mottagna gillanden:
    22

    MINA ENHETER

    Bilderna har för hög upplösning tror jag. Man måste skala om dem i ex paint och sen föra tillbaka dem. minns inte exakt vilka dimensioner man ska skala om dem till men googla det så tror jag du hittar svar.
     
  8. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Sök efter Image2 wallpaper. Den fixar biffen

    Skickat från min LT25i med Tapatalk 4
     
  9. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    OJ, det är sååå tyst. Men kan nästan förstå det. Min går på som ett urverk. Ändå problemet är väl batteritiden. Men jag tror den är dålig p g a 4G nätet hos 3 inte är speciellt välutbyggt. I Wadköping så lever den nästan 5 timmar, sedan är det slut. Hemma hos mig, kan den hålla i över 1 dag och jag bor i Baronbacken. Så det är verkligen ojämnt tal, eller vad man kan säga
     
  10. frkgas

    frkgas Infant Droid Medlem

    Blev medlem:
    15 aug 2013
    Inlägg:
    2
    Mottagna gillanden:
    0

    MINA ENHETER

    Hejsan sitter med en ny V sen ett par veckor efter att ha bytt från en sg2. Är riktigt nöjd, men, den vill inte spela upp videor. Varken dom jag tagit själv eller om dom ligger på facebook.
    Youtube däremot fungerar, där kan jag titta.
    Antar att jag gör nåt fel men jag hittar inte vad. Nån som har en aning ???.
     
  11. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Hmm.... vad har du för mediaspelare i luren? Har du flera mediaspelare, för om du har det så måste man välja vilken man skall använda o s v. Om du nu väljer rätt mediaspelare, och det fortfarande inte funkar. Kan det vara mjukvaruproblem. Testa då att återställa luren till frabriksinställningar. Funkar det inte då heller, så måste det bero på hårdvarufel.
     
  12. frkgas

    frkgas Infant Droid Medlem

    Blev medlem:
    15 aug 2013
    Inlägg:
    2
    Mottagna gillanden:
    0

    MINA ENHETER

    Tack för att du svarade, men hittade till slut att jag lyckats avaktivera filmer under appar. Nu fungerar allt :o
     
  13. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Aha. Men tur du lyckades lösa problem. :)
     
  14. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Ok, har ett problem. Kan beror på att jag kör Windows 8.1 Preview men jag lyckas inte starta en trådlöskommunikation mellan pcCompanopn i datorn och mobilen. Datorn hittar luren, och kan koppla upp den. Men PCCompanion vill inte kopplar dem tillsammans.
     
  15. dragontrumpetare

    dragontrumpetare Android Apprentice Medlem

    Blev medlem:
    18 maj 2010
    Inlägg:
    3 670
    Mottagna gillanden:
    329
    Telefon:
    SONY Xperia 10

    MINA ENHETER

    Telefon:
    SONY Xperia 10
    ROM:
    Original Stock ROM
    Ok, inget svar? Har ett ny fråga? Har ni oxå detta problem att när man surfar så kraschar Skype och Walkmanspelaren? Detta händer om båda apparna är igång och var för sig. Det är alltid Chrome och Stockwebläsaren som är orsaken. Något tricks som går att använda?

    Skickat från min LT25i med Tapatalk 4
     
  16. cola

    cola Youth Droid Medlem

    Blev medlem:
    24 jun 2010
    Inlägg:
    128
    Mottagna gillanden:
    22
    Operatör:
    Vimla
    Telefon:
    Xperia 5

    MINA ENHETER

    Operatör:
    Vimla
    Telefon:
    Xperia 5
    Laddproblem

    Någon mer än jag som har problem med att ladda när man dragit ur batteriet helt så den stängt av sig?

    När jag stoppar i laddsladden så startar telefonen direkt men den stänger av sig innan den bootat klart och laddar en stund med telefonen avstängd. Sen försöker den boota igen, kommer halvvägs genom boot och stänger av sig och så håller den på. Lämnar jag den på kvällen med laddsladden i så har den nån gång under natten klarat sig för den är fulladdad och väntar på att låsa upp SIM på morgonen.
    Just nu har jag haft den på laddning i över en timme och den står fortfarande och ladd-bootloopar...
     
  17. chompiz

    chompiz Professional Droid Medlem

    Blev medlem:
    12 mar 2011
    Inlägg:
    2 424
    Mottagna gillanden:
    566

    MINA ENHETER

    Regel nr1 gällande batteriet är att INTE ladda ut det helt. Och har man laddat ur batteriet helt så skall man låta telefonen telefonen vara avstängd.

    Du kommer bara förstöra ditt batteri om du låter det ladda ut helt. Låt det istället ladda ofta även om du bara hinner ladda det i ca 10min.

    Sent OTA using TapaTalk
     
  18. cola

    cola Youth Droid Medlem

    Blev medlem:
    24 jun 2010
    Inlägg:
    128
    Mottagna gillanden:
    22
    Operatör:
    Vimla
    Telefon:
    Xperia 5

    MINA ENHETER

    Operatör:
    Vimla
    Telefon:
    Xperia 5
    Jotack det vet jag, jag laddar ju inte ur telefonen för att jag tycker det är kul utan det bara blir så ibland när man inte sitter hemma bredvid ett eluttag hela dagen.

    Mitt problem är att när den är urladdad och jag stoppar i laddsladden så startar den av sig själv och börjar boot-loopa. Det verkar som om den lilla laddning batteriet fått inte räcker för att den skall klara hela booten, och laddningen verkar stängas av en stund medans den bootar och då dyker den.
    "Löste" det genom att byta från Sonys 1500 mA laddare till en Samsung 700 mA. Den startar fortfarande direkt man sätter i laddsladden men nu orkade den starta. Kanske är Sony-laddaren som är kass. Ska försöka komma ihåg det nästa gång jag får soppatorsk och prova med Samsung-laddaren direkt.
     
  19. Ekan

    Ekan Infant Droid Medlem

    Blev medlem:
    14 jan 2012
    Inlägg:
    7
    Mottagna gillanden:
    0

    MINA ENHETER

    Jag har problem med den medföljande mail klienten. Har min hotmail ansluten med den, men får irriterande ofta (kanske hälften av gångerna) bara ett meddelande om anslutningsfel när jag kollar min mail. Har samma problem med min Xperia Z tab. Tidigare använde jag en HTC One V och hade sällan problem med detta. Det kanske finns en simpel lösning på detta, men jag är helt lost när det gäller sådan här teknik...

    Skickat från min Z-platta
     
  20. Ekman

    Ekman Senior Droid Medlem

    Blev medlem:
    6 okt 2009
    Inlägg:
    1 851
    Mottagna gillanden:
    606
    Operatör:
    Fello

    MINA ENHETER

    Operatör:
    Fello
    Så har det varit på alla Sony jag haft tyvärr. Arcro s,v,z,zr men inte på lg o Samsung lurarna så måste vara nåt med Sony. Synd o irriterande!

    Skickat från min A1-810 via Tapatalk 2