Fråga: Har CM-10.2-20131102-SNAPSHOT. Saknar nu den gröna telefonlursikonen.

Diskussion i 'Optimus G - ROM-filer och utveckling' startad av spaceuser, 17 nov 2013.

  1. spaceuser

    spaceuser Youth Droid Medlem

    Blev medlem:
    24 jan 2010
    Inlägg:
    147
    Mottagna gillanden:
    4

    MINA ENHETER

    Hade tidigare CM-10.1.3 men blev rekommenderad av CM i mobilen att uppdatera till versionen i rubriktexten. Fick nyss se att jag nu saknar ikonen i nedre vänstra hörnet i form av en grön lur. Istället har jag en grön androidgubbe som ikon där, och klickar jag på den, så får jag upp meddelandet: "Appen är inte installerad". Det går som tur är att ringa genom att välja nummer i adressboken, men hur gör jag för att få tillbaka den rätta ikonen? Omstart har inte hjälpt.

    Orsaken till att jag uppdaterade var att jag visste att man bla fixat en bugg i blåtand. Jag har inte kunnat ringa ut på mobilen i bilen. Detta funkade efter uppdateringen, men nu fick jag således ett nytt trist problem.

    Vore riktigt bra om någon här har ett svar på detta!
     
  2. wargreymon

    wargreymon Senior Droid Medlem

    Blev medlem:
    6 sept 2012
    Inlägg:
    1 871
    Mottagna gillanden:
    524

    MINA ENHETER

    Gjorde du en factory reset? Skulle chansa på att flasha om annars med factory reset och ingen återställning på.
     
  3. spaceuser

    spaceuser Youth Droid Medlem

    Blev medlem:
    24 jan 2010
    Inlägg:
    147
    Mottagna gillanden:
    4

    MINA ENHETER