1. Registrera ett konto och bli del av Sveriges förmodligen trevligaste och mest hjälpsamma community.
    Stäng notis

Nätverksproblem med Nexus 7 2013

Diskussion i 'Google Nexus' startad av toien, 22 sept 2016.

  1. toien

    toien Baby Droid Medlem

    Blev medlem:
    11 mar 2011
    Inlägg:
    15
    Mottagna gillanden:
    2

    MINA ENHETER

    Hej. Jag har en platta enligt rubriken, och den tappat nätverket med jämna mellanrum, kopplar ner och upp rätt ofta. Upplever inte samma problem med t ex min dator, så rimligtvis är det nåt med plattan. Den har ju några år på nacken, men funkar utmärkt för övrigt, så frågan är om det är hård- eller mjukvara som krånglar.
    För att ställa en kanske dum fråga, kan det vara värt att återställa plattan och hoppas på att det löser problemet?
     
  2. chraist

    chraist Replicant Staff Member

    Blev medlem:
    11 aug 2011
    Inlägg:
    4 793
    Mottagna gillanden:
    3 027
    Operatör:
    Comviq
    Telefon:
    Huawei P10

    MINA ENHETER

    Operatör:
    Comviq
    Telefon:
    Huawei P10
    Info:
    Nova Prime
    Flyttar din tråd till rätt avdelning.
    Till ditt problem. Har ni aktiverat behåll wifi aktivt i viloläge under inställningar/wifi/avancerat?
     
  3. toien

    toien Baby Droid Medlem

    Blev medlem:
    11 mar 2011
    Inlägg:
    15
    Mottagna gillanden:
    2

    MINA ENHETER

    Tack.
    Ja, det är aktiverat, och jag tappar nätverket även om plattan är 'aktiv'
     
  4. chraist

    chraist Replicant Staff Member

    Blev medlem:
    11 aug 2011
    Inlägg:
    4 793
    Mottagna gillanden:
    3 027
    Operatör:
    Comviq
    Telefon:
    Huawei P10

    MINA ENHETER

    Operatör:
    Comviq
    Telefon:
    Huawei P10
    Info:
    Nova Prime
    Ah ja då låter det mer som sw eller hw fel. Passa på att prova plattan på ett annat wifi innan du återställer den.
     
  5. toien

    toien Baby Droid Medlem

    Blev medlem:
    11 mar 2011
    Inlägg:
    15
    Mottagna gillanden:
    2

    MINA ENHETER

    Efter lite mer vetenskapliga undersökningar så tror jag att det snarare mitt wifi som krånglar än plattan. Det är mycket märkligt eftersom det funkar bättre ibland, och ibland kopplas det ner och upp hela tiden. Jag har mobilt bredband via tele2 och deras Huawei-router som har fungerat utmärkt, men som sagt nu är det nåt tjall... Det som ytterligare bidrar till märkligheten är att jag har en identisk router på mitt fritidsställe, och där går det som tåget, men när jag tog hem den routern och testade så betedde den sig likadant, trådlösa nätet kopplar ner och upp? Oknytt, enorm bakgrundsstrålning eller CIA? Hur som helst så går sökandet vidare.
     
    chraist gillar detta.