Problem med Fogg mobile - Pipo m9 pro

Diskussion i 'Övriga tablets' startad av BabbeN..!, 26 jan 2014.

  1. BabbeN..!

    BabbeN..! Kid Droid Medlem

    Blev medlem:
    1 maj 2011
    Inlägg:
    63
    Mottagna gillanden:
    0

    MINA ENHETER

    Jag har inte använt mitt fogg mobile abonnemang på ett tag. Skulle använda det i man platta idag, stoppar i simkortet och startar appen. Jag loggas in och det verkar funka bra. Men de visar sig att jag inte har internet ändå..

    Hade problem när jag använde det sist också. Dock har det funkat några gånger. Funkar även bra med mitt joors abonnemang.

    apn-inställning:
    Tre.data.se
    Mcc: 240
    Mnc: 08

    Jag har alltså nu ingen anslutning alls, vaken till fogg appen eller via webbläsaren. Har full täckning.
     
  2. Buzz

    Buzz Professional Droid Medlem

    Blev medlem:
    14 maj 2010
    Inlägg:
    3 428
    Mottagna gillanden:
    930

    MINA ENHETER

  3. BabbeN..!

    BabbeN..! Kid Droid Medlem

    Blev medlem:
    1 maj 2011
    Inlägg:
    63
    Mottagna gillanden:
    0

    MINA ENHETER

  4. Oscand

    Oscand Infant Droid Medlem

    Blev medlem:
    10 feb 2014
    Inlägg:
    1
    Mottagna gillanden:
    0

    MINA ENHETER

    Samma problem

    Hej! Jag har samma problem, du har inte hittat någon lösning på problemet eller?
     
  5. BabbeN..!

    BabbeN..! Kid Droid Medlem

    Blev medlem:
    1 maj 2011
    Inlägg:
    63
    Mottagna gillanden:
    0

    MINA ENHETER

    Nej det har jag inte :/.
     
  6. torbjorn

    torbjorn Adult Droid Medlem

    Blev medlem:
    11 okt 2014
    Inlägg:
    521
    Mottagna gillanden:
    163

    MINA ENHETER

    Jag har två Fogg-kort och sedan drygt en månad tillbaka fungerar bara det ena. Jag har testat i olika mobiler och gemensamt är att mottagningen är bra men inget mobilt internet. Byter jag till det andra kortet med samma inställningar fungerar det ypperligt.