KIES problem

Diskussion i 'Samsung' startad av Varazir, 18 nov 2011.

  1. kpeder

    kpeder Youth Droid Medlem

    Blev medlem:
    5 nov 2010
    Inlägg:
    162
    Mottagna gillanden:
    5

    MINA ENHETER

    Är det någon som fått Kies att fungera? Min startar inte ens att försöka hitta 10.1-an.
    Jag har ominstallerat Kies och drivrutiner och det ända som händer när jag kopplar in tabben eller min galaxy S telefon är att datorn registrerar att jag ansluter något och kies startar om jag har klickat i för det. I övrigt händer nada! Suck!
     
  2. mange76

    mange76 Android Apprentice Medlem

    Blev medlem:
    7 okt 2011
    Inlägg:
    4 442
    Mottagna gillanden:
    2 039
    Operatör:
    Fello
    Telefon:
    iPhone 13 PRO

    MINA ENHETER

    Operatör:
    Fello
    Telefon:
    iPhone 13 PRO
    Platta:
    iPad Pro 2020
    Kies fungerar varken med kabel eller över wifi. Provade flera ggr men kies bara "tänker o tänker". Är det något som bara förekommit på 3.2? Blir lite svårt att föra över filer från datorn till plattan. Borde ju vara ganska en ganska väsentlig funktion kan man tycka. Detta måste ju bara fungera...

    /Mange
     
  3. kpeder

    kpeder Youth Droid Medlem

    Blev medlem:
    5 nov 2010
    Inlägg:
    162
    Mottagna gillanden:
    5

    MINA ENHETER

    Samma här, har försökt i veckor. Det som händer är vad som beskrivs ovan ett bip att datorn sett den. I filhanteraren kan man se en Gt7500 men ingafiler. Jag börjar bli trött på detta.
     
  4. kpeder

    kpeder Youth Droid Medlem

    Blev medlem:
    5 nov 2010
    Inlägg:
    162
    Mottagna gillanden:
    5

    MINA ENHETER

    Någon som lyckas med att få kontakt via sladd med Kies? Jag lyckas inte. Har provat med XP,Vista och 7-an. Tabben går direkt i MTP läge när jag ansluter det til datorn och sedan letar Kies i evigheter tills den stänger. Har provat med att ladda ner nya drivritiner men inget hjälper.

    Någon som vet något?
     
  5. Thulo

    Thulo Kid Droid Medlem

    Blev medlem:
    22 dec 2009
    Inlägg:
    77
    Mottagna gillanden:
    3

    MINA ENHETER

    Ja faktiskt fick min att funka igen, innan funkade den utan problem, men efter att ha flyttat datorn till ett annat rum och kopplat in usbkablarna lite olika mot innan så fick jag problem.
    Antingen hände inget alls eller så kom det upp en olika felmeddelande om varför den inte kunde få kontakt. Prova avinstallera usb drivrutinerna men det hjälpte inte heller. Det var först när jag hade plattan avstängd, pluggade in den och sen startade den, då laddades det in någon drivrutin till och sen hittade kies plattan.
    Men om den kommer att hitta den direkt nästa gång vet jag inte, har inte provat än