1. Registrera ett konto och bli del av Sveriges förmodligen trevligaste och mest hjälpsamma community.
    Stäng notis

Problem: Automatiskt flygplansläge

Diskussion i 'Axon 7 / Axon 7 Mini' startad av jonny77, 11 aug 2018.

  1. jonny77

    jonny77 Infant Droid Medlem

    Blev medlem:
    28 jan 2012
    Inlägg:
    8
    Mottagna gillanden:
    1

    MINA ENHETER

    Hej.

    Barnen har varsin Axon mini. När de var mindre ställde jag in att flygplansläget automatiskt gick på 20 på kvällen och stängdes av 8 på morgonen.
    Nu vill jag stänga av denna funktion, men kan inte hitta denna inställning.
    Har letat som en galning utan resultat. Kan valet ha tagits bort vid någon uppdatering, och inställningen ligga kvar? Vill helst inte återställa.
     
  2. jonny77

    jonny77 Infant Droid Medlem

    Blev medlem:
    28 jan 2012
    Inlägg:
    8
    Mottagna gillanden:
    1

    MINA ENHETER

    Ingen som har någon idé?
     
  3. Fraz

    Fraz Youth Droid Medlem

    Blev medlem:
    6 jul 2015
    Inlägg:
    128
    Mottagna gillanden:
    79
    Telefon:
    Sony Xperia XZ3

    MINA ENHETER

    Telefon:
    Sony Xperia XZ3
    Telefon 2:
    Xiaomi Mi Max 3
    Telefon 3:
    ZTE Axon 7
    Kan inte minnas att det funnits någon sådan funktion på min Axon 7 (visserligen den fullstora varianten), säkert att du inte gjort det genom någon app? Låter som funktionalitet som batterispar-appar skulle ha, har du lagt in något i den stilen?
     
  4. jonny77

    jonny77 Infant Droid Medlem

    Blev medlem:
    28 jan 2012
    Inlägg:
    8
    Mottagna gillanden:
    1

    MINA ENHETER

    Mycket märkligt detta.
    Säker på att denna inställningsmöjlighet
    fanns från början. Inte vi app eller så. Nu finns den inte längre!?
    ZTE support är också mycket fundersamma över detta och har ingen lösning.
    Blir väl till att återställa i alla fall.
     
  5. jonny77

    jonny77 Infant Droid Medlem

    Blev medlem:
    28 jan 2012
    Inlägg:
    8
    Mottagna gillanden:
    1

    MINA ENHETER

    Nu äntligen löste det sig.

    Inställningar -> Power Manager -> Power Plan -> Auto ultra power-save settings ->Scheduled power saving
     
    Kristy gillar detta.