1. Dubbelsurf – äntligen tillbaka! Få 14 GB istället för 7 GB för bara 145kr/mån!. Inte i 3 mån, inte i 6 mån, utan exakt så länge du behåller ditt abonnemang. Se alla erbjudanden på fello.se
    Stäng notis
  2. Stäng notis
  3. Unpacked-nyheter: Fold 4 | Flip 4 | Watch 5 | Buds Pro 2
    Stäng notis
  4. Registrera ett konto och bli del av Sveriges förmodligen trevligaste och mest hjälpsamma community.
    Stäng notis
  5. Stäng notis
  6. Stäng notis
  7. Stäng notis
  8. Stäng notis
  9. Stäng notis

Runkeeper 3.4 autopausar spotify

Diskussion i 'Frågor och support' startad av wheelie87, 12 jun 2013.

  1. wheelie87

    wheelie87 Baby Droid Medlem

    Blev medlem:
    20 mar 2011
    Inlägg:
    26
    Mottagna gillanden:
    2

    MINA ENHETER

    Uppdaterade Runkeeper nyligen och får problemet med att musiken jag kör i spotify pausas.

    Enligt runkeepers lista med release notes ska det vara så.

    "Audio Ducking! Yipee! For Spotify users, it will pause your music when audio cues are triggered. For all other music/audio apps, the music will be lowered based on your audio cue volume settings."
    (http://support.runkeeper.com/entries/23850833-Android-3-4-Notes)

    Jag kör väldigt täta audio cues och har inga problem med att det går samtidigt som musiken, men som det nu är musiken mer tyst än igång.

    Nån snäll varelse som vet hur jag löser det här?
    Antar att jag skulle kunna installera den tidigare versionen av runkeeper, men jag vet inte hur jag gör det. Finns det nån bättre lösning så vore det fint.

    Tack på förhand.