Uppstarts/omstarts problem vid laddning

Diskussion i 'Moto Z / Moto Z Force / Moto Z Play' startad av swejuggalo, 1 feb 2017.

  1. swejuggalo

    swejuggalo Adult Droid Medlem

    Blev medlem:
    16 mar 2012
    Inlägg:
    828
    Mottagna gillanden:
    214
    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro

    MINA ENHETER

    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro
    Någon annan som upplever att telefonen kan vara svårstartad när den samtidigt laddas antingen via laddare eller via batterimod? Tar jag tex bort batterimodden så hoppar den igång på direkten. Har dock inte testat enbart att ladda utan mod så det kan vara den kombinationen som bråkar.
     
  2. Herman8

    Herman8 Youth Droid Medlem

    Blev medlem:
    13 apr 2011
    Inlägg:
    140
    Mottagna gillanden:
    18

    MINA ENHETER

    Jag måste starta om min för att kunna ladda ibland.
     
  3. swejuggalo

    swejuggalo Adult Droid Medlem

    Blev medlem:
    16 mar 2012
    Inlägg:
    828
    Mottagna gillanden:
    214
    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro

    MINA ENHETER

    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro
    Det har jag aldrig varit med om. Däremot när man stänger av den så ser man ibland enbart interna batteriets status och inte modden. Liksom lite slumpmässigt
     
  4. swejuggalo

    swejuggalo Adult Droid Medlem

    Blev medlem:
    16 mar 2012
    Inlägg:
    828
    Mottagna gillanden:
    214
    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro

    MINA ENHETER

    Operatör:
    Telenor
    Telefon:
    Oneplus 9 Pro
    Rensa all data på Mod relaterade appar och/eller starta om Mod Manager verkar ha löst mitt problem med omstarterna